Livrare· Termeni și condiții· Reclamații· Contact· BG·
  • Switch, ZyXEL GS1920-24v2, 28 porturi Smart Managed Switch 24x Gigabit Copper și 4x Gigabit dual pers., hybird mode, standalone sau NebulaFlex Cloud - 1
  • Switch, ZyXEL GS1920-24v2, 28 porturi Smart Managed Switch 24x Gigabit Copper și 4x Gigabit dual pers., hybird mode, standalone sau NebulaFlex Cloud - 2
  • Switch, ZyXEL GS1920-24v2, 28 porturi Smart Managed Switch 24x Gigabit Copper și 4x Gigabit dual pers., hybird mode, standalone sau NebulaFlex Cloud - 3
  • Switch, ZyXEL GS1920-24v2, 28 porturi Smart Managed Switch 24x Gigabit Copper și 4x Gigabit dual pers., hybird mode, standalone sau NebulaFlex Cloud - 4
  • ZyXEL
Switch, ZyXEL GS1920-24v2, 28 porturi Smart Managed Switch 24x Gigabit Copper și 4x Gigabit dual pers., hybird mode, standalone sau NebulaFlex Cloud
Preț
€212 76 / 416 12 BGN
cu TVA
* FURNIZOR EXTERN - (1 până la 3 zile)
* - Produsul se află în depozitul importatorului oficial al mărcii pentru Bulgaria. Timpul de livrare este de obicei de 1 până la 3 zile lucrătoare. Este posibil ca în momentul finalizării comenzii produsul să fie deja epuizat. În cazul epuizării stocului vă vom contacta
+1 an: + 37€
+2 ani: + 60€
EVALUARE
EVALUAREA DUMNEAVOASTRĂ
Recenzii
Seria de switch-uri smart Zyxel GS1920 introduce Zyxel NebulaFlex, care vă permite să comutați cu ușurință între modul autonom și platforma noastră de gestionare în cloud Nebula, fără licență, în orice moment, cu doar câteva clicuri simple. NebulaFlex vă protejează investiția în tehnologia prin cablu, oferind flexibilitatea de a trece la cloud în intervalul de timp care vi se potrivește, fără să vă faceți griji pentru costuri suplimentare recurente de licențiere. Beneficiind de avantajele Nebula, puteți gestiona central și accesa informații despre rețea în timp real, pentru a controla ușor switch-ul dvs. și alte dispozitive hibride și Nebula – totul pe o singură platformă intuitivă, fără a fi nevoie să instalați software. Cu funcții L2 bogate precum LACP, QoS avansat, VLAN, ACL și multicast IGMP, seria GS1920 oferă o interfață intuitivă bazată pe web pentru cei care încă preferă gestionarea autonomă pentru a avea acces la acestea,
Vă informăm că, în ciuda eforturilor noastre, nu putem garanta că informațiile și imaginile publicate nu conțin inexactități sau erori, care nu pot constitui temei juridic pentru pretenții.
  • Descriere
  • Detalii
  • Recenzii
  • Descriere IA
Seria de switch-uri smart Zyxel GS1920 introduce Zyxel NebulaFlex, care vă permite să comutați cu ușurință între modul autonom și platforma noastră de gestionare în cloud Nebula, fără licență, în orice moment, cu doar câteva clicuri simple. NebulaFlex vă protejează investiția în tehnologia prin cablu, oferind flexibilitatea de a trece la cloud în intervalul de timp care vi se potrivește, fără să vă faceți griji pentru costuri suplimentare recurente de licențiere. Beneficiind de avantajele Nebula, puteți gestiona central și accesa informații despre rețea în timp real, pentru a controla ușor switch-ul dvs. și alte dispozitive hibride și Nebula – totul pe o singură platformă intuitivă, fără a fi nevoie să instalați software. Cu funcții L2 bogate precum LACP, QoS avansat, VLAN, ACL și multicast IGMP, seria GS1920 oferă o interfață intuitivă bazată pe web pentru cei care încă preferă gestionarea autonomă pentru a avea acces la acestea,
Date transmise de importatorul oficial pentru Bulgaria.
AtributValoare
Портове.24-port 10/100/1000 Gigabit Smart Switch including 4 Combo 1000BaseT/SFP
Сигурност802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authe
Стандарти.IEEE 802.1p
Стандарти.IEEE 802.3az
Стандарти.IEEE 802.3u
Стандарти.802.3at
Стандарти.IEEE 802.1s
Стандарти.IEEE 802.1w
Стандарти.IEEE 802.3x
Стандарти.IEEE 802.3
Стандарти.802.3af
УправлениеIPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Def
Размери441 x 131 x 44
Захранване100 до 240V/AC, 50 до 60Hz
Монтаж в шкафДа
Консумация (W)22.50
ДругиТаблица с MAC адреси: 16K
Greutate2.91kg
Date extrase automat de pe internet. Acuratețea nu este garantată. Pentru informații detaliate, vă rugăm să ne contactați sau să vizitați pagina producătorului.
AtributValoare
Number of Ports (count)28
Port Speed10/100/1000 Mbps
Switch TypeSmart Managed
PoE SupportNo
Form FactorDesktop / Rackmount
LayerLayer 2
SFP Ports (count)4
SFP+ Ports (count)4
Switching Capacity (Gbps)56
PoE Power Budget (W)0
VLAN SupportYes
StackableNo
FanlessNo
Greutate2.91kg
Atenție! Deoarece nu toți importatorii transmit corect datele despre produse, informațiile de mai jos au fost extrase cu ajutorul inteligenței artificiale din diverse surse de pe internet și nu sunt 100% corecte. Dacă aveți îndoieli, vă rugăm să ne contactați pentru a verifica exact caracteristicile dorite de dumneavoastră.

ZyXEL GS1920-24v2 28-портов Smart Managed комутатор с 4 Gigabit двойни порта и NebulaFlex

Подобрете бизнес мрежата си с ZyXEL GS1920-24v2 – 28-портов smart managed комутатор с 24 Gigabit медни порта и 4 двойни (RJ-45/SFP) Gigabit uplink-а. Поддържа самостоятелно управление или безпроблемен облачен контрол чрез NebulaFlex, което ви дава гъвкавост да управлявате мрежата си локално или от облака.

Ключови Предимства

  • Гъвкаво управление — Изберете локално управление или облачен контрол с NebulaFlex, адаптирайки се към ИТ нуждите ви.
  • Висока производителност — 24 Gigabit порта и 4 двойни uplink-а осигуряват бърза и надеждна свързаност за вашите устройства.
  • Smart Managed функции — VLAN, QoS, IGMP snooping и агрегация на връзки за оптимизиран трафик и сигурност.
  • Енергийна ефективност — Съвместим с IEEE 802.3az Energy Efficient Ethernet за намалена консумация на енергия.

Технически Спецификации

СпецификацияСтойност
Брой портове28
Скорост на портоветеГигабит
Тип суичSmart Managed
PoE поддръжкаНе
Форм факторНастолен / За монтаж в рак
СлойСлой 2
SFP портове4
Капацитет на превключване56 Gbps
VLAN поддръжкаДа
СтекируемНе
Без вентилаторНе

Какво има в кутията

  • ZyXEL GS1920-24v2 комутатор
  • Захранващ кабел
  • Комплект за монтаж в рак
  • Кратко ръководство за старт
SKU: GS1920-24V2-EU0101F © 2026 Xtreme.bg
Huawei GT 7
ASRock

Abonați-vă la newsletterul nostru

Abonați-vă la newsletterul nostru online și aflați primii despre promoții și produse noi.